Seite 1 von 1

Heizung

BeitragVerfasst: So 22. Okt 2017, 11:01
von volo
Hallo .
Habe gestern mein ztie bekommen habe
ein Problem mit der Temperatur motorTemperatur normal lüfter läuft funtion ok.
nur die Heizung wird nicht warm.werde zuerst Wasserpumpe tauschen Termostat wechseln Heizungsventil Reinigen
und zerlegen.
Jetzt meine Frage an euch ,hat schon mal jemand eine Zusatzpumpe eingebaut und wenn was für eine

Danke euch schon mal :sm19:

Re: Heizung

BeitragVerfasst: Mo 23. Okt 2017, 20:08
von michae31
Hi,

Unser Zetti hatte auch so ein Problem. Die Ursache war das elektr. Heizungsventil, dass geschlossen wird, wenn man die Heizung auf ganz kalt stellt. Konnte nach dem Zerlegen gereinigt und Instant gesetzt werden.

Gruß
Micha

Re: Heizung

BeitragVerfasst: Mo 23. Okt 2017, 20:10
von michae31

Re: Heizung

BeitragVerfasst: Mo 23. Okt 2017, 20:14
von volo
michae31 hat geschrieben:Hi,

Unser Zetti hatte auch so ein Problem. Die Ursache war das elektr. Heizungsventil, dass geschlossen wird, wenn man die Heizung auf ganz kalt stellt. Könnte nach dem Zerlegen gereinigt und Instant gesetzt werden.

Gruß
Micha

war das das ventil im das im Motoraum sitzt.oder ist noch eins im innenraum

Re: Heizung

BeitragVerfasst: Mo 23. Okt 2017, 21:26
von michae31
Hallo,

ja, das Ventil sitzt im Motorraum.

Micha

Re: Heizung

BeitragVerfasst: Mo 23. Okt 2017, 21:27
von michae31
....kommst du aus der Nähe von Magdeburg...?

Micha

Re: Heizung

BeitragVerfasst: Di 24. Okt 2017, 18:44
von volo
michae31 hat geschrieben:....kommst du aus der Nähe von Magdeburg...?

Micha

Hallo Michae31
habe den Fehler gefunden es ist die verstelleinheit hinter den Drehregler steuerzapfen an den Hebeln gebrochen.
Danke euch erstmal
schöne Grüsse aus der Grafschaft Bentheim :sm19:

ztie wird diese Woche zugelassen .dann kanns losgehen zur 1pro :sm19: befahrt

Re: Heizung

BeitragVerfasst: Mi 25. Okt 2017, 20:39
von michae31
Hi,

...na dann steht dem Fahrspaß in der kalten Jahreszeit nichts mehr im Weg...

Micha

Re: Heizung

BeitragVerfasst: Do 9. Nov 2017, 20:34
von beacher40
Hebel2.jpg
Hebel2.jpg (34.13 KiB) 1761-mal betrachtet
Bei meinem Zetti ging der Heizungsregler auch immer schwerer. Kürzlich gab er dann ganz den Geist auf. :heul: Der Steuerzapfen war abgebrochen. Da ich keine Lust hatte einen neuen Hebel zu besorgen, habe ich diesen repariert. Seitenverkleidung aufgeschraubt und zurückgebogen. Dann konnte ich den roten und den weißen Hebel mit etwas Gewalt aus der Führung ziehen. An die Stelle, an der kein Zapfen mehr vorhanden war, habe ich eine abgedrehte M4 Schraube gesetzt. Alles wieder einsetzen und der Zetti ist wieder warm. :09:
LG
Bernd

Re: Heizung

BeitragVerfasst: Mo 13. Nov 2017, 20:25
von volo
beacher40 hat geschrieben:
Hebel2.jpg
Bei meinem Zetti ging der Heizungsregler auch immer schwerer. Kürzlich gab er dann ganz den Geist auf. :heul: Der Steuerzapfen war abgebrochen. Da ich keine Lust hatte einen neuen Hebel zu besorgen, habe ich diesen repariert. Seitenverkleidung aufgeschraubt und zurückgebogen. Dann konnte ich den roten und den weißen Hebel mit etwas Gewalt aus der Führung ziehen. An die Stelle, an der kein Zapfen mehr vorhanden war, habe ich eine abgedrehte M4 Schraube gesetzt. Alles wieder einsetzen und der Zetti ist wieder warm. :09:
LG
Bernd

habe ich bei mir auch so gemacht,das hält :sm19: :sm19: