Registrieren
Aktuelle Zeit: Sa 18. Nov 2017, 08:20 • Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]

Heizung

Fragen & Antworten zum Thema Antrieb

Heizung

Beitragvon volo » So 22. Okt 2017, 11:01

Hallo .
Habe gestern mein ztie bekommen habe
ein Problem mit der Temperatur motorTemperatur normal lüfter läuft funtion ok.
nur die Heizung wird nicht warm.werde zuerst Wasserpumpe tauschen Termostat wechseln Heizungsventil Reinigen
und zerlegen.
Jetzt meine Frage an euch ,hat schon mal jemand eine Zusatzpumpe eingebaut und wenn was für eine

Danke euch schon mal :sm19:
volo
 
Beiträge: 23

Alter: 59
Registriert: 15.07.2017
Fahrzeug: Z3 Roadster 1.9
Fahrzeugfarbe: Cosmosschwarz
Baujahr: 2001

Re: Heizung

Beitragvon michae31 » Mo 23. Okt 2017, 20:08

Hi,

Unser Zetti hatte auch so ein Problem. Die Ursache war das elektr. Heizungsventil, dass geschlossen wird, wenn man die Heizung auf ganz kalt stellt. Konnte nach dem Zerlegen gereinigt und Instant gesetzt werden.

Gruß
Micha
Zuletzt geändert von michae31 am Mo 23. Okt 2017, 20:12, insgesamt 1-mal geändert.
michae31
 
3 years of membership3 years of membership3 years of membership
 
Beiträge: 22
Registriert: 24.08.2014
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Heizung

Beitragvon michae31 » Mo 23. Okt 2017, 20:10

michae31
 
3 years of membership3 years of membership3 years of membership
 
Beiträge: 22
Registriert: 24.08.2014
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Heizung

Beitragvon volo » Mo 23. Okt 2017, 20:14

michae31 hat geschrieben:Hi,

Unser Zetti hatte auch so ein Problem. Die Ursache war das elektr. Heizungsventil, dass geschlossen wird, wenn man die Heizung auf ganz kalt stellt. Könnte nach dem Zerlegen gereinigt und Instant gesetzt werden.

Gruß
Micha

war das das ventil im das im Motoraum sitzt.oder ist noch eins im innenraum
volo
 
Beiträge: 23

Alter: 59
Registriert: 15.07.2017
Fahrzeug: Z3 Roadster 1.9
Fahrzeugfarbe: Cosmosschwarz
Baujahr: 2001

Re: Heizung

Beitragvon michae31 » Mo 23. Okt 2017, 21:26

Hallo,

ja, das Ventil sitzt im Motorraum.

Micha
michae31
 
3 years of membership3 years of membership3 years of membership
 
Beiträge: 22
Registriert: 24.08.2014
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Heizung

Beitragvon michae31 » Mo 23. Okt 2017, 21:27

....kommst du aus der Nähe von Magdeburg...?

Micha
michae31
 
3 years of membership3 years of membership3 years of membership
 
Beiträge: 22
Registriert: 24.08.2014
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Heizung

Beitragvon volo » Di 24. Okt 2017, 18:44

michae31 hat geschrieben:....kommst du aus der Nähe von Magdeburg...?

Micha

Hallo Michae31
habe den Fehler gefunden es ist die verstelleinheit hinter den Drehregler steuerzapfen an den Hebeln gebrochen.
Danke euch erstmal
schöne Grüsse aus der Grafschaft Bentheim :sm19:

ztie wird diese Woche zugelassen .dann kanns losgehen zur 1pro :sm19: befahrt
volo
 
Beiträge: 23

Alter: 59
Registriert: 15.07.2017
Fahrzeug: Z3 Roadster 1.9
Fahrzeugfarbe: Cosmosschwarz
Baujahr: 2001

Re: Heizung

Beitragvon michae31 » Mi 25. Okt 2017, 20:39

Hi,

...na dann steht dem Fahrspaß in der kalten Jahreszeit nichts mehr im Weg...

Micha
michae31
 
3 years of membership3 years of membership3 years of membership
 
Beiträge: 22
Registriert: 24.08.2014
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Heizung

Beitragvon beacher40 » Do 9. Nov 2017, 20:34

Hebel2.jpg
Hebel2.jpg (34.13 KiB) 212-mal betrachtet
Bei meinem Zetti ging der Heizungsregler auch immer schwerer. Kürzlich gab er dann ganz den Geist auf. :heul: Der Steuerzapfen war abgebrochen. Da ich keine Lust hatte einen neuen Hebel zu besorgen, habe ich diesen repariert. Seitenverkleidung aufgeschraubt und zurückgebogen. Dann konnte ich den roten und den weißen Hebel mit etwas Gewalt aus der Führung ziehen. An die Stelle, an der kein Zapfen mehr vorhanden war, habe ich eine abgedrehte M4 Schraube gesetzt. Alles wieder einsetzen und der Zetti ist wieder warm. :09:
LG
Bernd
Dateianhänge
Hebel1.jpg
Hebel1.jpg (81.77 KiB) 212-mal betrachtet
Hebel3.jpg
Hebel3.jpg (90.06 KiB) 212-mal betrachtet
18 til I Die

Wer bremst macht nur die Felgen schmutzig - Have a Nice Day
Benutzeravatar
beacher40
 
8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership
 
Sternzeichen: Loewe
Beiträge: 490

Alter: 62
Registriert: 28.10.2009
Wohnort: Wermelskirchen
Fahrzeug: Z3 Roadster 2.2
Fahrzeugfarbe: Saphirschwarz

Re: Heizung

Beitragvon volo » Mo 13. Nov 2017, 20:25

beacher40 hat geschrieben:
Hebel2.jpg
Bei meinem Zetti ging der Heizungsregler auch immer schwerer. Kürzlich gab er dann ganz den Geist auf. :heul: Der Steuerzapfen war abgebrochen. Da ich keine Lust hatte einen neuen Hebel zu besorgen, habe ich diesen repariert. Seitenverkleidung aufgeschraubt und zurückgebogen. Dann konnte ich den roten und den weißen Hebel mit etwas Gewalt aus der Führung ziehen. An die Stelle, an der kein Zapfen mehr vorhanden war, habe ich eine abgedrehte M4 Schraube gesetzt. Alles wieder einsetzen und der Zetti ist wieder warm. :09:
LG
Bernd

habe ich bei mir auch so gemacht,das hält :sm19: :sm19:
volo
 
Beiträge: 23

Alter: 59
Registriert: 15.07.2017
Fahrzeug: Z3 Roadster 1.9
Fahrzeugfarbe: Cosmosschwarz
Baujahr: 2001


Zurück zu Motor , Getriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron